Дима Чашин (Москва, Россия)
статус : рассмотрение
 

Люди подскажити подалуйста что делать если вискакивает такя вот штука Установите net framework v4.0.30319

ответУстановить net framework v4.0.30319 ахах )) Без него никак )

Наталья (Санкт-Петербург)
статус : предоставлено решение
 

Как исправить ошибку: this application requires one of the following versions pf the .net famework v.4.0.30319

Татьяна (Москва)
статус : ответили
 

Не может закончить установку net framework v4.0.30319 что делать?

Роман Давыдов (Подольск)
статус : получил ответ
 

Установка net.framework 4.0.30319 ПОМОГИТЕ

Евгений Рассказов (Москва)
статус : получил ответ
 

где скачать .net framework v4.0.30319 для windows 7 32 бит ???

Кирилл Костиков (Санкт-Петербург)
статус : юрист ответил
 

что делать если такая ошибка c:\windows\microsoft.net\framework\v4.0.30319\mscoreei.dll

Дима Чашин (Москва, Россия)
статус : рассмотрение
 

почему на программах пишит нужен net framework v4.0.30319.Установил всё равно не работает пишит тоже самое юю

Ксения (Коломна)
статус : в ожидании...
 

Какой программой можно заменить net framework 4.0.30319

ответNet framework нужен для программ написанных на .net если программе нужна старая версия - она не запустится с новой

Ivan Pimkin (Серпухов)
статус : получил ответ
 

Framework v4.0.30319 clr.dll не предназначена для выполнения windows или содержит ошибку. состояние ошибки 0x0000020

Алексей Герлиц (Питер, Россия)
статус : оказана помощь
 

Не удалось загрузить c:\windows\microsoft.net\framework\v4.0.30319\mscoreei.dll

ответЭта прога обновляет себя через обновления виндовс! Включи поиск обновлений и после окончания поиска посмотри в найденых .

Софья (Рязань, Россия)
статус : нашла адвоката
 

что будет с файлами если установить v4.0.30319,исчезнут ли они?

30319